## Tracking Changes in Word 2010

### Table of Contents

<table>
<thead>
<tr>
<th>Section</th>
<th>Page</th>
</tr>
</thead>
<tbody>
<tr>
<td>TRACK CHANGES: OVERVIEW</td>
<td>1</td>
</tr>
<tr>
<td>HOW DID THOSE TRACKED CHANGES AND COMMENTS GET THERE?</td>
<td>2</td>
</tr>
<tr>
<td>WHY MICROSOFT OFFICE WORD DISPLAYS TRACKED CHANGES AND COMMENTS BY DEFAULT</td>
<td>2</td>
</tr>
<tr>
<td>TURN TRACK CHANGES ON OR OFF</td>
<td>2</td>
</tr>
<tr>
<td>Turn on change tracking</td>
<td>2</td>
</tr>
<tr>
<td>Turn off change tracking</td>
<td>3</td>
</tr>
<tr>
<td>SHOW MARKUP</td>
<td>3</td>
</tr>
<tr>
<td>“DISPLAY FOR REVIEW” OPTIONS</td>
<td>3</td>
</tr>
<tr>
<td>HOW TO FIND HIDDEN CHANGES AND COMMENTS</td>
<td>4</td>
</tr>
<tr>
<td>DISPLAY ALL CHANGES INLINE</td>
<td>4</td>
</tr>
<tr>
<td>DISPLAY COMMENTS IN SCREEN TIPS INSTEAD OF BALLOONS</td>
<td>5</td>
</tr>
<tr>
<td>DISPLAY CHANGES BY TYPE OF EDIT OR BY REVIEWER</td>
<td>5</td>
</tr>
<tr>
<td>TRACK CHANGES OPTIONS DIALOG BOX</td>
<td>5</td>
</tr>
<tr>
<td>REVIEW TRACKED CHANGES AND COMMENTS</td>
<td>6</td>
</tr>
<tr>
<td>REVIEW A SUMMARY OF TRACKED CHANGES (THE REVIEWING PANE)</td>
<td>6</td>
</tr>
<tr>
<td>HOW DO I GET RID OF MY TRACKED CHANGES AND COMMENTS?</td>
<td>7</td>
</tr>
<tr>
<td>Accept all changes at the same time</td>
<td>7</td>
</tr>
<tr>
<td>Reject all changes at the same time</td>
<td>7</td>
</tr>
<tr>
<td>Remove all Comments</td>
<td>7</td>
</tr>
<tr>
<td>REVIEW CHANGES BY TYPE OF EDIT OR BY A SPECIFIC REVIEWER</td>
<td>8</td>
</tr>
<tr>
<td>HIDE TRACKED CHANGES AND COMMENTS WHEN PRINTING</td>
<td>8</td>
</tr>
<tr>
<td>MERGE COMMENTS AND CHANGES FROM SEVERAL DOCUMENTS INTO ONE DOCUMENT</td>
<td>9</td>
</tr>
</tbody>
</table>

### Track changes: overview

Suppose you have a document to review before it's sent to a group of people. If changes are necessary, you want to make revisions that your supervisor can see and then decide if those revisions get accepted or rejected. You may also need to enter comments to discuss some of the changes. That's where Track Changes and Comments come in. You also want to be sure that when you distribute the final document, it doesn't have any revisions or comments. That's where Track Changes and Comments go out.

On the Review tab, in the Tracking group, click Track Changes. The background of the Track Changes button changes color, which tells you it's on. Any changes you make will be marked as revisions until you turn Track Changes off by clicking the button again. When you turn on Track Changes, Word inserts marks that show where deletions, insertions, and formatting changes are made.

Typically, when Word tracks changes, it displays deletions in balloons in the margins and insertions as underlined text. Deletions — as well as comments (or "annotations") — also can be displayed to appear inline.

There are various ways to hide the tracked changes or comments — but all the changes that were made while the Track Changes feature was turned on and all the comments that were inserted remain part of the document until they are accepted or rejected (or, in the case of comments, deleted).
Note: Hiding tracked changes does not delete existing tracked changes or comments from the document. Instead, hiding tracked changes enables you to view the document without having to wade through strikethroughs, underlining, and balloons.

How did those tracked changes and comments get there?
You may have thought that you removed the comments or tracked changes, or you may have received the document from someone else without realizing that it contained comments or tracked changes. How does Word store these items without you being aware of them?

You, or the person who sent the document, may have hidden the tracked changes or comments to make the document easier to read. However, hiding tracked changes does not remove them. They will remain in the document until you take action. Depending on your version of Word and the settings you are using, the tracked changes or comments may reappear when you or someone else opens the document.

If you don't want others to see tracked changes and comments, accept or reject the tracked changes and delete the comments before you share the document with others.

Why Microsoft Office Word displays tracked changes and comments by default
To prevent you from inadvertently distributing documents that contain tracked changes and comments, Word displays tracked changes and comments by default. Final Showing Markup is the default option in the Display for Review box.

If you want to preserve tracked changes or comments in a document and you want to share the document without others seeing the tracked changes and comments, the best solution is to keep separate copies of the document.

Create a public copy for distribution and keep a private copy for yourself. In the public version of the document, accept or reject all tracked changes and delete all comments, as described in this article. In the private version of the document, you can leave the tracked changes and comments in place.

Turn track changes on or off
You can customize the status bar to add an indicator that tells you when Track Changes is on or off. When the Track Changes feature is on, you can view all of the changes that you make in a document. When you turn off the Track Changes feature, you can make changes to a document without marking what has changed.

Turn on change tracking
• On the Review tab, in the Tracking group, click the Track Changes image.

• Or, you can add a track changes indicator to the status bar:
  o Right-click the status bar and click Track Changes.
  o Click the Track Changes indicator on the status bar to turn Track Changes on.
**Turn off change tracking**

When you turn off change tracking, you can revise the document without marking what has changed. Turning off the Track Changes feature does not remove any changes that have already been tracked.

- On the **Review** tab, in the **Tracking** group, click the **Track Changes** image.
- Or, if you have added the track changes indicator to the status bar, click the **Track Changes** indicator on the status bar to turn track changes off.

**Show markup**

You can display all changes in a document in different ways. For example, you can set Microsoft Office Word to display tracked changes by type of edit — such as insertions and deletions or formatting changes. You can also display only the comments. You can turn off balloons for comments and tracked changes to display all comments and changes inline. You can even display only the changes made by the author or by a specific reviewer.

To quickly display tracked changes and comments, click **Show Markup** in the **Tracking** group on the **Review** tab.

**“Display for Review” Options**

An editor or reviewer usually wants to view a document as it will appear after their changes are incorporated. This procedure gives an editor or reviewer the opportunity to see how the document will look with the changes.

1) On the **Review** tab, in the **Tracking** group, click the arrow in the **Display for Review** box, and then choose the option that you want.

a) **Final Showing Markup**: This view displays the final document with all tracked changes and comments showing. This is the default view for all documents opened in Word.

b) **Final**: This view displays the document with all changes incorporated into the text and without tracked changes showing. However, any tracked changes or comments that have not been accepted, rejected, or deleted remain in the document.

c) **Original Showing Markup**: This view displays the original text with tracked changes and comments.

d) **Original**: This view displays the original document without tracked changes and comments showing. However, any tracked changes or comments in the document that have not been accepted, rejected, or deleted remain in the document.

**Note**: If you want to see comments and tracked changes in balloons, you must be in Print Layout view or Web Layout view.
How to find hidden changes and comments
There are several ways to hide tracked changes and comments, which may lead you to think that they are not in the document. For example:

- **Display for Review box**: On the **Review** tab, in the **Tracking** group, the **Display for Review** box shows you what viewing mode you are in. It also provides additional options for viewing your document.
  - If you click **Final** or **Original**, tracked changes and comments are hidden. To display them, select **Final: Show Markup** or **Original: Show Markup**

- **Show Markup**: On the **Review** tab, in the **Tracking** group, you can use the **Show Markup** list to hide comments and tracked changes. Items that are marked with a check mark under **Show Markup** are displayed; items without a check mark are hidden.
  - To display an item, such as **Insertions and Deletions**, click it on the **Show Markup** menu.

Word 2010 also provides a feature called **Document Inspector** that allows you to check any document for tracked changes, comments, hidden text, and other personal information. To check a document:

1) Open the document you want to inspect for tracked changes and comments.
2) Click the **File** tab.
3) Click Info, click Check for Issues, and then click Inspect Document.
4) In the **Document Inspector** dialog box, click **Inspect**.
5) Review the inspection results.
   - a) If Document Inspector finds comments and tracked changes, you are prompted to click **Remove All** next to **Comments, Revisions, Versions, and Annotations**.
6) Click Reinspect or Close.

**Display all changes inline**
The default in Word is to display deletions and comments in balloons in the margins of the document. However, you can change the display to show comments inline and all deletions with strikethroughs instead of inside balloons.

1) On the **Review** tab, in the **Tracking** group, click **Show Markup**.
2) Point to **Balloons**, and then click **Show All Revisions Inline** to show deletions with strikethroughs and comments inline.
Display comments in ScreenTips instead of balloons
The default in Word is to display comments in balloons in the margins of the document. However, you can change the display to show comments inline. Inline comments can be viewed when you rest your pointer on the comment indicator.

1) On the Review tab, in the Tracking group, click Show Markup.

2) Point to Balloons, and then click Show All Revisions Inline to show deletions with strikethroughs and comments inline.

3) Rest the pointer on a comment in the document. The comment appears in a ScreenTip.

Display changes by type of edit or by reviewer
1) On the Review tab, in the Tracking group, click Show Markup.

2) Do one of the following:
   a) Click to select the type of change that you want to display.
      - For example, click Comments or Insertions and Deletions. The check mark next to the item indicates that the item is selected
      **Important:** Even if you hide a type of markup by clearing it on the Show Markup menu, the markup automatically appears each time the document is opened by you or a reviewer.

3) Point to Reviewers, and then click to clear all check boxes except the ones next to the names of the reviewers whose changes and comments you want to show.

   **Note:** To select or clear all check boxes for all reviewers in the list, click All Reviewers.

Track Changes Options dialog box
Do you like comment or deleted text balloons, but wish that you could change their width? Or perhaps when text is inserted, you would prefer inserted text to appear with a double underline instead of a single underline?

You have some options for how tracked changes and comments are displayed. On the Review tab, in the Tracking group, click the arrow on Track Changes. Then click Change Tracking Options. There is a lot to choose from.

Do any of the following:

- You can change the color and other formatting that Word uses to mark changed text and graphics.
  **Note:** While you can't assign specific colors for changes made by different reviewers, each reviewer's changes appear as a different color in the document so that you can track multiple reviewers.

- You can view all changes, including deletions, inline instead of inside balloons that appear in the margins of your document. To show changes inline, in the Tracking group, click Balloons, and then click Show all revisions inline.

- To highlight the margin area where all balloons appear, click Markup Area Highlight under Show Markup.
Review tracked changes and comments

To prevent you from inadvertently distributing documents that contain tracked changes and comments, Word displays tracked changes and comments by default. **Final Showing Markup** is the default option in the **Display for Review** box.

In Microsoft Office Word, you can track each insertion, deletion, move, formatting change, or comment that you make so that you can review all of the changes later.

The Reviewing Pane displays all of the changes that currently appear in your document, the total number of changes, and the number of changes of each type.

As you review tracked changes and comments, you can accept or reject each change. Until you accept or reject all tracked changes and comments in a document, even hidden changes will appear to viewers in documents you send or display.

Review a summary of tracked changes (The Reviewing Pane)
The Reviewing Pane is a handy tool for ensuring that all tracked changes have been removed from your document and won't show up to others who might view your document. The summary section at the top of the Reviewing Pane displays the exact number of visible tracked changes and comments that remain in your document.

The Reviewing Pane also allows you to read long comments that do not fit within a comment bubble.

**Note:** The Reviewing Pane, unlike the document or the comment bubbles, is not the best tool for making changes to your document. Instead of deleting text or comments or making other changes in the Reviewing Pane, make all editorial changes in the document. The changes will then be visible in the Reviewing Pane.

- On the **Review** tab, in the **Tracking** group, click **Reviewing Pane** to view the summary at the side of your screen.
  - To view the summary across the bottom of your screen instead of on the side of your screen, click the arrow next to **Reviewing Pane**, and then click **Reviewing Pane Horizontal**.

To view the number of each type of change, click **Show Detailed Summary**.

![Reviewing Pane](image-url)
How do I get rid of my tracked changes and comments?
To get rid of tracked changes and comments, you need to accept or reject the changes and delete the comments. Here's how:

1) On the Review tab, in the Tracking group, click the arrow next to Show Markup
2) Make sure a check mark appears next to each of the following items:
   a) Comments
   b) Ink
   c) Insertions and Deletions
   d) Formatting
   e) Reviewers (Point to Reviewers and make sure that All Reviewers is selected.)
      Note: If a check mark does not appear next to an item, click the item to select it.
3) On the Review tab, in the Changes group, click Next or Previous.
4) Do one of the following:
   a) In the Changes group, click Accept.
   b) In the Changes group, click Reject.
   c) In the Comments group, click Delete.
5) Repeat steps 3 and 4 until all the tracked changes in the document have been accepted or rejected and all the comments have been deleted.

Accept all changes at the same time
1) On the Review tab, in the Changes group, click Next or Previous.
2) Click the arrow below Accept, and then click Accept All Changes in Document.

Reject all changes at the same time
1) On the Review tab, in the Changes group, click Next or Previous.
2) Click the arrow below Reject, and then click Reject All Changes in Document.

Remove all Comments
To remove all comments, you must delete them.
1) In the Comments group, click the arrow next to Delete, and then click Delete All Comments in Document.
Review changes by type of edit or by a specific reviewer

1) Do one of the following:
   a) On the Review tab, in the Tracking group, click the arrow next to Show Markup.
      - Clear all check boxes except for the ones next to the types of changes that you want to review.
   b) On the Review tab, in the Tracking group, click the arrow next to Show Markup.
      - Point to Reviewers, and then clear all check boxes except for the ones next to the names of the reviewers whose changes you want to review.
      - To select or clear the check boxes for all reviewers in the list, click All Reviewers.

2) On the Review tab, in the Changes group, click Next or Previous.

3) Do one of the following:
   c) In the Changes group, click Accept.
   d) In the Changes group, click Reject.

Hide tracked changes and comments when printing

Hiding changes does not remove changes from the document. You must use the Accept and Reject commands in the Changes group to remove markup from your document.

1) Click the File tab.
2) Click Print.
3) Under Settings, click the arrow next to Print All Pages.
4) Click Print Markup to clear the check mark.
Merge comments and changes from several documents into one document
If you send a document for review to several reviewers, and each reviewer returns the document, you can combine the documents two at a time until all the reviewer changes have been incorporated into a single document.

1) On the **Review** tab, in the **Compare** group, click **Compare**.

2) Click **Combine** (Combine revisions from multiple authors…)

3) Under **Original document**, click the name of the document into which you want to combine the changes from multiple sources.
   a) If you don’t see the document in the list, click **Browse for Original**.

4) Under **Revised document**, browse for the document that contains the changes by one of the reviewers.

5) Click **More >>**, if necessary.

6) Under **Show changes**, select the options for what you want to compare in the documents.
   a) By default, Microsoft Office Word shows changes to whole words. For example, if you change the word cat to cats, the entire word cats will show as changed in the document and not simply the character “s”.

7) Under **Show changes in**, click **Original document**.

8) Click **OK**.
   a) To change which documents appear on the screen when you click **OK**, in the **Compare** group, click **Hide Source Documents** or **Show Source Documents**.

9) Repeat steps 1-8.
   b) Word will merge all of the changes into the original document.

**Note:** Word can store only one set of formatting changes at a time. Therefore, when you merge multiple documents, you may be prompted to decide whether you want to keep the formatting from the original document or use the formatting from the edited document. If you don’t need to track formatting changes, you can clear the **Formatting** check box in the **Compare and Merge Documents** dialog box.